Changes between Version 4 and Version 5 of TopDrawer


Ignore:
Timestamp:
03/18/15 08:15:23 (4 years ago)
Author:
omatt
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • TopDrawer

    v4 v5  
    2323If you don't have the plot (only a blank page), then you need to install the following libraries: ia32-libs.
    2424
     25One way to install this library is via the following command:
     26sudo -i
     27cd /etc/apt/sources.list.d
     28echo "deb http://old-releases.ubuntu.com/ubuntu/ raring main restricted universe multiverse" >ia32-libs-raring.list
     29apt-get update
     30apt-get install ia32-libs
    2531
    2632